The first conversion to here stopped


#1

When I first uploaded the video,it stop!


#2

/0/11e bridge Xeon 5500/Core i7 Integrated Memory Controller Target Address Decoder
/0/11f bridge Xeon 5500/Core i7 Integrated Memory Controller RAS Registers
/0/120 bridge Xeon 5500/Core i7 Integrated Memory Controller Test Registers
/0/121 bridge Xeon 5500/Core i7 Integrated Memory Controller Channel 0 Control Registers
/0/122 bridge Xeon 5500/Core i7 Integrated Memory Controller Channel 0 Address Registers
/0/123 bridge Xeon 5500/Core i7 Integrated Memory Controller Channel 0 Rank Registers
/0/124 bridge Xeon 5500/Core i7 Integrated Memory Controller Channel 0 Thermal Control Registers
/0/125 bridge Xeon 5500/Core i7 Integrated Memory Controller Channel 1 Control Registers
/0/126 bridge Xeon 5500/Core i7 Integrated Memory Controller Channel 1 Address Registers
/0/127 bridge Xeon 5500/Core i7 Integrated Memory Controller Channel 1 Rank Registers
/0/128 bridge Xeon 5500/Core i7 Integrated Memory Controller Channel 1 Thermal Control Registers
/0/129 bridge Xeon 5500/Core i7 Integrated Memory Controller Channel 2 Control Registers
/0/12a bridge Xeon 5500/Core i7 Integrated Memory Controller Channel 2 Address Registers
/0/12b bridge Xeon 5500/Core i7 Integrated Memory Controller Channel 2 Rank Registers
/0/12c bridge Xeon 5500/Core i7 Integrated Memory Controller Channel 2 Thermal Control Registers

Temporary Uploading

File Uploaded to Temp directory successfully and video conversion file is being executed !

Video Conversion File Execution

Video Converson File executed successfully with Target File > !152230910129194.flv


#3

but I upload the video again,it seem to work.why?